Problème guitare électroacoustique

  • Photo de profil : BRMC

    BRMC

    Ses styles de musiques

    • Hguitare style Rock
      Rock
    • Hguitare style Punk
      Punk
    • Hguitare style Acoustique
      Acoustique
    Bonjour à tous,
    J'ai une guitare Yamaha APX500. Quand je la branche sur mon ampli ,(Marschall As50d) elle fonctionne tant que l'accordeur fonctionne. Dès que celui ci s'éteint (donc grosso modo 1mn) le son ne passe plus par l'ampli. Je dois appuyer a nouveau pour que le son soit amplifié....et tout s'arrête a nouveau au bout d'une minute. Comme je suis débutant est-ce que je n'utilise pas mon matos comme il faut où est-ce un problème de la guitare ?
    Si vous avez des idées je suis preneur. Sinon j'irai dans une boutique. Merci.

    Vous souhaitez apprendre la guitare ?

    Voir nos cours

  • Photo de profil : BRMC

    BRMC

    Ses styles de musiques

    • Hguitare style Rock
      Rock
    • Hguitare style Punk
      Punk
    • Hguitare style Acoustique
      Acoustique
    Stop. Problème résolu !!! Le problème ne vient pas de la guitare mais du câble. Je n'utilisais pas du tout le bon jack d'entrée. Oh le boulet !!! Emoji Hguitare Rire
    Let's go pour "j'ai demandé à la lune" avec Sofian !
    Photo de profil : Lazy Dalagan

    Lazy Dalagan

    Prof

    Ses styles de musiques

    • Hguitare style Blues
      Blues
    • Hguitare style Acoustique
      Acoustique
    • Hguitare style Pop
      Pop
    Hey hey hey Emoji Hguitare RireEmoji Hguitare RireEmoji Hguitare Rire